Для корректной работы с квалифицированными ЭП, выпущенными по условиям 63ФЗ , требуется Крипто-Про версии не ниже 3.6.

Владельцам программы Крипто-Про версии 3.0 стоит заблаговременно побеспокоиться о приобретении более свежей версии программы.

Скачать дистрибутив КриптоПРО 3.6